Stoorvogel

Software

Carconfigurator

Met deze carconfigurator kunt u gegevens van potentiele klanten vastleggen en offertes aanbieden.

Allereerst legt u de nieuwe NAW data van een klant vast, later kunt u deze dan weer terugvinden door te zoeken via het filter

Als de juiste klant is geselecteerd, dan kunt u een offerte koppelen aan deze, en de offerte kan later weer een bevestiging worden.

U kunt kiezen uit verschillende prijslijsten, zodat u ook eventuele auto's op voorraad toch conform de toenmalige prijzen kunt offreren.

Per prijslijst worden alle beschikbare autotypen in die prijslijst getoond. Na selectie hiervan kunt u de auto verder configureren door kleur, bekleding, fabrieksopties of extra accessoires toe te voegen.

Bij het selecteren van fabrieksopties of kleuren worden automatisch aanbevelingen gedaan inzake plausibiliteit. Met plausibiliteit bedoelen we de regels die gelden voor codes, dat sommige codes elkaar juist uitsluiten (zoals meerdere radio's of verschillende velgen) of dat codes juist met elkaar moeten.

Mocht er iets af fabriek niet leverbaar zijn, dan kunt u dit item toevoegen bij de "Extra accessoires".

Moeiteloos voegt u hier een willekeurige accessoire in. Ook kunt u voorgedefinieerde accessoires oproepen middels "Eigen Lijst".

Ook kunt u nog eigen tekst toevoegen. U kunt zelf een verhaal intypen of voorgedefinieerde (geparametriseerde) stukken tekst opvragen, zodat u weinig hoeft te typen. U kunt zelf een stuk tekst "standaard" laten verschijnen op een willekeurige offerte, zonder dat u hier iets voor hoeft te doen!

http://www.stoorvogelsoftware.nl/ | Copyright: Stoorvogel Software, 2009


Customer Connect Interface

Er is een interface met het dealermanagementsysteem van Customer Connect. Indien deze is geactiveerd, verschijnt bij het opstarten het opstartscherm met het Customer Connect logo.


Alcredis

Alcredis koppeling

Alcredis Finance B.V.
Mijlweg 9
Postbus 402
4130 EK Vianen
Telefoonnummer algemeen: 0347 367800
Faxnummer algemeen: 0347 367899
E-mail algemeen: info@alcredis.nl
Telefoonnummer helpdesk: 0347-367920

In de software is een koppeling opgenomen met de financieringsmaatschappij Alcredis. Voor het merken Toyota, Suzuki, en Lexus opereren deze onder de naam <Merknaam> Financial Services, voor de overige merken wordt het label: Averus Financial Services gebruikt.

De koppeling geeft de mogelijkheid om een financieringsofferte en advies uit te doen aan de klant op basis van de gemaakte offerte in Stoorvogel, zaken als klantgegevens, geoffreerde voertuig, inruiler(s), en kortingen, etc. worden allemaal meegenomen in het financieringsvoorstel, zodat dit leidt tot een gepersonifieerde offerte zonder dat hiervoor handmatig gegevens moeten worden overgenomen.

Om de koppeling werkend te maken dient het autobedrijf te beschikken over een werkende internetverbinding vanaf het werkstation waarop de offerte wordt gemaakt, en tevens dienen de zgn. inloggegevens van Alcredis te zijn verkregen. Voor meer informatie hierover kan u zich wenden tot het volgende email adres: dealerbeheer@alcredis.nl.

De koppeling is voor de combinatie: merk, vestiging, gebruiker instelbaar. U kan hierdoor zeer gedifferentieerd de rechten toekennen. Voor het instellen van de gegevens dient u als gebruiker met “uitgebreide bevoegdheden” te zijn aangemeld. Onder de tab: “Gebruikers” kan per gebruiker per vestiging de inloggegevens worden ingevoerd. Kies hiervoor de gebruiker en de vestiging zoals in de afbeelding hieronder aangegeven:

Let op dat u voldoende rechten moet hebben om de gebruikersgegevens te mogen wijzigen, u ziet dat aan de Status linksonder in het scherm. Hierna kunnen de inloggegevens voor de gebruiker, vestiging worden ingegeven door de knop <merk> Financial Services te klikken:

De gevraagde inlogcode, username, en paswoord kunnen worden verkregen bij Alcredis, indien ze nog niet in uw bezit zijn kan u ze aanvragen via dealerbeheer@alcredis.nl

Het benaderen van de financieringsapplicatie geschiedt bij het aanmaken van de offerte. In het Offerte scherm is een extra knop aangebracht waarmee middels de default brouwser op het werkstation verbinding gezocht wordt met de website van Alcredis, zie onderstaande afbeelding:

Indien voor een gebruiker geen inloggegevens zijn ingevoerd zal de applicatie de volgende melding geven bij het drukken op de knop van de financieringsmaatschappij:

NB: Zorg ervoor dat de offerte al zo volledig mogelijk is ingevuld alvorens de financieringsofferte aan te maken. Indien de Alcredis applicatie een foutmelding genereert dient u contact op te nemen met de Alcredis helpdesk bereikbaar onder nummer: 0347-367920


Software

Help bij inruil

Meerdere inruilers specificeren

U kunt een willekeurig aantal inruilers specificeren middels de knop "Toevoegen" bovenaan het scherm. Bestaande gespecificeerde inruilers kunt u verwijderen middels de knop "Verwijderen" bovenaan.

Data importeren uit Carsoft

Indien binnen Carsoft auto's gekoppeld zijn aan de huidig geselecteerde klant, omdat deze klant bijvoorbeeld al eerder auto's heeft gekocht, dan kunt u deze auto's opvragen middels de knop "Autodata importeren"

Klik op de volgende onderwerpen voor meer informatie.

Type auto

http://www.stoorvogelsoftware.nl/ | Copyright: Stoorvogel Software, 2009


Type auto

Software

Type auto (fiscaal gezien)

We maken fiscaal gezien onderscheid tussen auto's. Indien u een auto handmatig ingeeft, kunt u aangeven wat voor een fiscale regeling van toepassing is op de in te ruilen auto. We onderscheiden:

  • Marge auto
    Hierop is geen BTW of BPM van toepassing.
  • Taxi auto
    Deze auto's kennen een afwijkende BPM afschrijving die 3 jaar duurt. Ook zit er BTW op deze auto.
  • BPM/BTW auto
    Op deze auto is zowel BTW als BPM van toepassing. De rest BPM wordt berekend aan de hand van het bouwjaar, de innamedatum en het bruto BPM bedrag.
  • Afwijkende BPM afschrijving
    Wanneer een auto uit het buitenland afkomstig is kan deze regeling van toepassing zijn. U dient het rest BPM berdrag zelf in te geven.
  • BTW (Geen BPM auto)
    Op deze auto is geen BPM van toepassing, maar wel BTW. Dit geldt voor grijs kenteken auto's.

Het onderscheid is noodzakelijk voor een goede specificatie en om het BTW of BPM bedrag correct te kunnen berekenen.

Afhankelijk van de gekozen optie worden er meer of minder prijzen zichtbaar in het inruilvenster.

De knoppen "Houd vast" maken het bedrag invariant voor veranderingen in de innamedatum, bouwjaar of het bruto BPM bedrag. Standaard is de bruto inruilprijs invariant. Stel u wilt een zeker nettobedrag voor een inruilauto bieden, dan klikt u op de betreffende "houd vast" knop. Dit is afhankelijk van het bedrijfssegment waarin uw bedrijf werkzaam is; bij zakelijke klanten wordt meer met netto prijzen gerekend; bij particulieren meet met bruto prijzen. Deze knoppen besparen u veel terugrekenen.


New Page 1

Stoorvogel Software

Opmaak van de offerte of bevestiging

In onderstaand scherm kunt u allerlei instellingen binnen de offerte aanpassen. De onder dit onderwerp hangen selectiemogelijkheden en schermen kunnen worden bereikt via onderstaand venster, tenzij anders vermeld.

  • Rekeningopmaak
  • Bestelauto, BPM gerelateerde items
  • Extra accessoires
  • Automatisch laten selecteren van extra accessoire(s)

Copyright: Stoorvogel Software, 2009


New Page 1

Software

Opmaak van de rekening

Binnen iedere offerte/bevestiging is er de mogelijkheid de opmaak van de rekening nader te specificeren.

Er zijn momenteel 4 mogelijkheden

Consumentenprijs | De bedragen worden genoemd INCLUSIEF BTW en BPM.
Netto catalogusprijs | De bedragen worden genoemd EXCLUSIEF BTW en BPM. de BTW en BPM worden apart genoemd.
Netto catalogusprijs ex BPM | De bedragen worden genoemd EXCLUSIEF BTW en BPM. de BTW en BPM worden apart genoemd, maar de BPM wordt niet doorberekend in het totaal. Dit is van toepassing bij klanten die de BPM kunnen verrekenen.
Export | De bedragen worden genoemd EXCLUSIEF BTW en BPM. Daarnaast wordt er wel een aanbetaling, welke u kunt instellen, genoemd.

Copyright: Stoorvogel Software, 2009


New Page 1

Software

Bestelauto's

Wo 14 februari 2006: http://www.douane.nl/variabel/bpm/bpm-05.html#P55_4574

Indien auto's aan onderstaande voorwaarden voldoen, dan zijn het "bestelauto's" en hoeven ondernemers hier geen BPM over te betalen.

http://www.douane.nl/variabel/bpm/bpm-09.html

disclaimer: de overheid kan de regels ten alle tijde aanpassen; zoek op de site van de overheid voor de meest actuele informatie!

U kunt geen rechten ontlenen aan de hieronder vermelde informatie!

Eisen aan bestelauto's

Als een bestelauto niet aan bepaalde eisen voldoet, wordt deze voor de BPM als een personenauto beschouwd. Deze situatie doet zich met name voor als een bestelauto wordt omgebouwd, bijvoorbeeld als een bank in de laadruimte wordt geplaatst. Hierna staat aan welke algemene en specifieke eisen een bestelauto moet voldoen.

Algemene eisen

De laadruimte moet zijn voorzien van een vaste, vlakke laarvloer die over de hele breedte en lengte van de laadruimte is aangebracht.

In de laadruimte mogen geen zitplaatsen aanwezig zijn.

Specifieke eisen

Omdat er verschillende typen bestelauto's bestaan, zijn er per type bestelauto specifieke eisen voor de afmetingen van de laadruimte en de cabine vastgesteld. De volgende typen bestelauto's moeten aan specifieke eisen voldoen om als bestelauto te worden beschouwd:

  • grote bestelauto (grote bestelbus, verhuisbus en dergelijke);
  • bestelauto met verhoogd dak (combi's, kleine bestelauto's en dergelijke);
  • middelgrote bestelauto zonder verhoogd dak (ruimtewagens, minibusjes, terreinauto's en dergelijke);
  • bestelauto met open laadbak, enkele cabine en Xtrcab (1,5 cabine);
  • bestelauto met dubbele cabine (met gesloten laadruimte of open laadbak).

Grote bestelauto (grote bestelbus, verhuisbus en dergelijke)

Een grote bestelauto moet voldoen aan de volgende eisen:

Eisen grote bestelauto
laadruimte (blok *):
  • ten minste 200 cm lang
  • ten minste 130 cm hoog over een breedte van ten minste 20 cm en een lengte van ten minste 200 cm
zijruiten: toegestaan in de laadruimte (niet verplicht)
tussenschot: niet verplicht (mag wel)
aanvullende eis: voor het meten van de laadruimte moet de bestuurdersstoel in de fabrieksmatige achterste stand staan en de rugleuning moet rechtop staan waarlangs de loodlijn gaat

Bestelauto met verhoogd dak (combi's, kleine bestelauto's en dergelijke)

Een bestelauto met verhoogd dak moet voldoen aan de volgende eisen:

Eisen bestelauto met verhoogd dak
dak laadruimte: ten minste 25 cm hoger dan het hoogste gedeelte van de portieropening van de bestuurderszitplaats over een breedte van minimaal 20 cm
zijruiten: 1 zijruit aan de rechterzijde van de laadruimte is toegestaan ongeacht de grootte ervan
laadruimte (blok *):
  • ten minste 125 cm lang
  • ten minste 98 cm hoog over een breedte van ten minste 20 cm
tussenschot: direct achter de bestuurderszitplaats en ten minste 30 cm hoog over de volle breedte van de cabine

Middelgrote bestelauto zonder verhoogd dak (ruimtewagens, minibusjes, terreinauto's en dergelijke)

Een middelgrote bestelauto zonder verhoogd dak moet voldoen aan de volgende eisen:

Eisen middelgrote bestelauto zonder verhoogd dak
dak laadruimte: minder dan 25 cm hoger dan het hoogste gedeelte van de portieropening van de bestuurderszitplaats
zijruiten: 1 zijruit aan de rechterzijde van de laadruimte is toegestaan ongeacht de grootte ervan
laadruimte (blok *):
  • ten minste 125 cm lang
  • ten minste 98 cm hoog over een breedte van ten minste 20 cm en over een lengte van ten minste 125 cm
tussenschot:
  • direct achter de bestuurderszitplaats over de volle breedte en hoogte van de bestuurderscabine
  • 1 of meerdere vaste ramen in het tussenschot zijn toegestaan over de volle breedte met een maximale hoogte van 40 cm

Bestelauto met open laadbak, enkele cabine en Xtrcab (1,5 cabine)

Een bestelauto met open laadbak, enkele cabine en Xtrcab moet voldoen aan de volgende eisen:

Eisen bestelauto met open laadbak, enkele cabine en Xtrcab
open laadbak: ten minste 125 cm lang en 20 cm breed
tussenschot:
  • is de achterwand van de cabine over de volle breedte en hoogte
  • maximaal 115 cm achter het achterste punt van het stuurwiel
  • 1 of meerdere vaste ramen in het tussenschot zijn toegestaan over de volle breedte met een maximale hoogte van 40 cm
aanvullende eis:
  • er mogen geen klapstoeltjes of banken achter de voorste rij zittingen zijn aangebracht
  • als een open laadbak wordt overkapt, dan moet de auto voldoen aan de eisen voor een bestelauto met gesloten laadruimte (125 cm l x 98 cm h x 20 cm b)
  • een afdekzeil of afdekschot is toegestaan ter bescherming van de lading

Bestelauto met dubbele cabine (met gesloten laadruimte of open laadbak)

Een bestelauto met dubbele cabine moet voldoen aan de volgende eisen:

Eisen bestelauto met dubbele cabine
hoogte cabine: de hoogte van de cabine bij een dubbele cabine is de verticale afstand tussen vloer en dak van de cabine, gemeten over een breedte van ten minste 20 cm (waar moet worden gemeten is niet bepaald)
cabine:
  • er is maar 1 extra rij zitplaatsen geplaatst
  • de cabine is lager dan 130 cm. De overgebleven laadruimte moet ten minste 2 maal de lengte van de cabine hebben. Bij de bestelauto met een dubbele cabine is de lengte van de cabine de afstand tussen het achterste punt van het stuur en het schot tussen de cabine en de laadruimte
tussenschot:
  • is de achterwand van de cabine en geplaatst direct achter de achterbank
  • over de volle breedte en hoogte van de cabine geplaatst
  • 1 of meerdere vaste ramen in het tussenschot zijn toegestaan over de volle breedte met een maximale hoogte van 40 cm
laadbak of laadruimte:
  • ten minste 150 cm lang en bovendien ten minste 2/3 van de lengte die de laadruimte zou hebben zonder de extra zitruimte. De oorspronkelijke laadruimte begint bij een fictief schot, dat is geplaatst op een afstand van 115 cm achter het achterste punt van het stuur
  • ten minste 40% van de lengte is vóór het hart van de achterste as geplaatst
  • de laadruimte is ten minste 130 cm hoog over een breedte van ten minste 20 cm en over een lengte van ten minste 150 cm
blok * (bij gesloten laadruimten): ten minste 130 cm hoog over een breedte van ten minste 20 cm en over een lengte van ten minste 150 cm
zijruiten: 1 zijruit aan de rechterzijde van de laadruimte is toegestaan

* Hiermee wordt een denkbeeldig blok bedoeld. De laadruimte van de bestelauto moet in ieder geval een blok met de genoemde afmetingen kunnen bevatten. Als de laadruimte van een bestelauto te klein is om het denkbeeldige blok te kunnen bevatten kan de laadruimte worden aangepast. Bij aanpassingen in lengte en hoogte moet dan steeds minimaal de blokmaat worden aangehouden. Bij aanpassingen in de breedte moet steeds de in redelijkheid grootst mogelijke breedte te worden aangehouden. Het volstaat dus bijvoorbeeld niet om een verhoging van 20 cm breed op het dak te construeren.

Copyright: Stoorvogel Software, 2009


Nieuwe pagina 1

Software

Extra Accessoires

u kunt in dit scherm extra accessoires toevoegen. Dit kunnen dealerwerkzaamheden zijn,

maar ook bewerkte fabrieksopties (noot: de plausibiliteit functioneert dan niet meer!). Klik op "Eigen Lijst"

en u kunt in deze lijst accessoires selecteren en/of later bewerken.

Mocht u fabrieksopties willen toevoegen, omdat b.v. de prijs niet goed is of de omschrijving is veranderd, kies dan het tabblad "Fabrieksopties af dealer" en selecteer hier items, en druk vervolgens op OK.


Nieuwe pagina 1

Software

Automatische selectie of typeafhankelijkheid toepassen

U kunt automatisch accessoires laten selecteren bij het selecteren van een type.

Hiervoor dient u de volgende handelingen te verrichten.

  • Zorg dat deze optie aanstaat in het instellingen blad, zie hieronder
  • Definieer voor enkele accessoires dat ze "standaard" moeten worden.

Ga naar "Instellingen|Inifile Instellingen|Technisch|Vario" en selecteer de opties

  • "Automatisch selecteren extra accessoires"

Indien u ook automatische typeselectie wilt toepassen, klik dan ook

  • "Geen accessoires van andere typen laten zien" aan.


Nieuwe pagina 1

Exportmogelijkheden

Momenteel kunnen er verschillende exportmogelijkheden worden toegepast, te weten:

Word | Door naar Word te exporteren kunt u het later nog bewerken. Klik hier voor meer informatie
Outlook | Door naar Outlook te exporteren wordt eerst naar Word geexporteerd, en vervolgens dit als een beveiligd Word document als bijlage in uw emaileditor bijgevoegd.
HTML | In de Quickview kunt u datgene dat u ziet op uw scherm in .html formaat opslaan.


Nieuwe pagina 1

Software

Word export

Binnen de carconfigurator kan er, nadat de preview is goedgekeurd, een export naar een tekstverwerker als Word gemaakt worden. Afhankelijk van het type sjabloon dat u kiest

Sjabloonnaam

Naam in menu

 Omschrijving
(MB)Wordconcept.dot | Offerte/Bevestiging | Het meest gebruikte sjabloon, voor een offerte of bevestiging. Klikken op de [image] levert dit sjabloon.
(MB)WordFaktuur.dot | Pro forma faktuur | Een beknopte pro forma faktuur van de offerte/bevestiging. Kan makkelijk zijn ter goedkeuring van een derde.
(MB)WordPrijskaart.dot | Prijskaart nieuw | Een prijskaart kunt u bij uw auto leggen zodat de klant snel kan zien wat deze kost en wat er op de auto zit.
WordBestel.dot | Bestelformulier/Werkplaatsopdracht | Een intern bestelformulier voor bijvoorbeeld de werkplaats.

(MB) staat voor de "Met Briefhoofd" variant.


Nieuwe pagina 1

Software

WordConcept.dot

Binnen een Word sjabloon kunnen zogenaamde "formfields" worden ingevoegd of stukken tekst gemarkeerd als een "bookmark".

Afhankelijk van de naam vervangt de carconfigurator deze bookmarks door hun uiteindelijke waarde.

Indien [image] onder "Instellingen|Inifile Instellingen|Technisch|Plugins/Versiebeheer" gemarkeerd is, dan worden

meerdere bookmarks worden gebruikt voor dezelfde waarde. U dient dan aan een bestaande bookmark de postfix "_" (indien al niet aanwezig, voor de overzichtelijkheid hoewel niet verplicht) + nummer toe te voegen.
Het systeem herkent middels een regulier expressie ('^bookmarknaam((_)?\d)?') dat het om een "genummerde" bookmark gaat en vult ook deze.

Voorbeeld

U wilt meerdere bookmarks van de waarden voorzien die voor de bookmarks dealernaam en dealervestigingen_ in gebruik zijn.

U kiest dan dus als naam: de bestaande bookmarknaam dealernaam. Omdat deze bookmarkt niet eindigt op een "_", voegt u deze achteraan toe, gevolgd door een nummer. dealernaam_0, dealernaam_1, dealernaam_1001 zijn allemaal geldige namen, evenals dealervestigingen__0 of dealervestigingen_0

Bookmarknaam | Waarde
Aanspreekzin | B.v. "Geachte heer ...," wordt gebruikt aan het begin.
AP(1-3) | Indien de optie "Print andere partijen" aanstaat, dan wordt voor AP1 de privedata gebruikt, AP2 de zakelijke data en voor AP3 de leasemaatschappij data.
BankNo_ | Banknummer
ConceptInfo | Info over het concept, of dit een bevestiging of offerte is. Hiervoor worden respectievelijk conceptzinnen 121 en 122 gebruikt, "Offerte" of "Bevestiging".
Datum | Datum van het concept
Dealernaam | van het dealerbedrijf
Dealernaam_ | van het dealerbedrijf
Dealervestiging_ | van het dealerbedrijf
Email_ | van het dealerbedrijf
Fax_ | van het dealerbedrijf
Girono_ | van het dealerbedrijf
Inruil | De inruilitems, zoals merk, type, bouwjaar, enz.
InruilSpecificatie | De koptekst boven de inruilitems
Klant | De naam van de klant waaronder getekend kan worden. Alleen bij een bevestiging gebruikt.
Klantgegevens | De NAW data van een klant.
KvkNo_ | Kamer van Koophandel nummer
LakETC | Het kopje van lak/bekleding codes + omschrijvingen
LCItems | De leveringsconditie items, zoals betaling, overigen enz.
Leveringscondities | De koptekst boven de leveringsconditie items
Meeteken | Indien er moet worden meegetekent bij een verkoper, dan worden hier de meetekengegevens geplaatst van de derde persoon. Alleen bij een bevestiging gebruikt
Nummers | Technische data van de auto, zoals bestelnummer, kenteken, chassisnummer, modeltype nummer
OnzeRef | Referentie van de verkoper
PakketLine | Koptekst boven de pakket line.
PakketText | De pakketline zelf
PBNo_ | Postbus nummer van het dealerbedrijf
PBPlaats_ | Postbus plaats van het dealerbedrijf
PBPostcode_ | Postbus postcode van het dealerbedrijf
Plaats | van het dealerbedrijf
Plaats_ | van het dealerbedrijf
Postcode_ | van het dealerbedrijf
RekeningTXT | Tekst die boven de rekening kan worden gebruikt
StdLine | Koptekst die boven de standaard opties kan worden gebruikt
Stdtext | Opsomming van de standaard opties
StraatNaam_ | Straatnaam van het dealerbedrijf
StraatNo_ | van het dealerbedrijf
Tel_ | van het dealerbedrijf
TXT | De eigen tekst die kan worden ingegeven
Url_ | Website van het dealerbedrijf
UwRef | Referentie van de klant
Verkoper | Actieve verkoper


Shared Bottom Border


Gemeenschappelijke bovenrand

Software